This project contains 1 outdated development dependency.

Crate deno_lint

Dependencies

(9 total, all up-to-date)

CrateRequiredLatestStatus
 anyhow^1.0.561.0.58up to date
 deno_ast^0.16.00.16.0up to date
 derive_more^0.99.170.99.17up to date
 if_chain^1.0.21.0.2up to date
 log^0.4.140.4.17up to date
 once_cell^1.10.01.12.0up to date
 regex^1.5.51.5.6up to date
 serde^1.0.1361.0.138up to date
 serde_json^1.0.791.0.82up to date

Dev dependencies

(10 total, 1 outdated)

CrateRequiredLatestStatus
 ansi_term^0.12.10.12.1up to date
 atty^0.2.140.2.14up to date
 clap^33.2.8up to date
 env_logger^0.9.00.9.0up to date
 globwalk^0.8.10.8.1up to date
 lazy_static^1.4.01.4.0up to date
 miette^4.3.05.1.0out of date
 os_pipe^1.0.11.0.1up to date
 pulldown-cmark^0.9.10.9.1up to date
 rayon^1.5.11.5.3up to date