This project contains 1 insecure development dependency.

Crate ansi_term

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 serde^1.0.901.0.145up to date
 winapi^0.3.40.3.9up to date

Dev dependencies

(3 total, 1 possibly insecure)

CrateRequiredLatestStatus
 doc-comment^0.30.3.3up to date
 regex ⚠️^1.1.91.6.0maybe insecure
 serde_json^1.0.391.0.85up to date