This project contains 1 outdated main dependency.

Crate atty

Dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 hermit-abi^0.1.60.2.0out of date
 libc^0.20.2.125up to date
 winapi^0.30.3.9up to date