This project contains 1 outdated main dependency.

Crate crypto-bigint

Dependencies

(7 total, 1 outdated)

CrateRequiredLatestStatus
 der^0.70.7.9up to date
 generic-array^0.141.0.0out of date
 rand_core^0.6.40.6.4up to date
 rlp^0.50.5.2up to date
 serdect^0.20.2.0up to date
 subtle^2.42.5.0up to date
 zeroize^11.7.0up to date

Dev dependencies

(9 total, all up-to-date)

CrateRequiredLatestStatus
 bincode^11.3.3up to date
 criterion^0.50.5.1up to date
 hex-literal^0.40.4.1up to date
 num-bigint^0.40.4.4up to date
 num-integer^0.10.1.46up to date
 num-traits^0.20.2.18up to date
 proptest^11.4.0up to date
 rand_chacha^0.30.3.1up to date
 rand_core^0.60.6.4up to date