This project contains 1 outdated main dependency.

Crate crossfont

Dependencies

(12 total, 1 outdated)

CrateRequiredLatestStatus
 foreign-types^0.50.5.0up to date
 libc^0.20.2.108up to date
 log^0.40.4.14up to date
 freetype-rs^0.260.29.0out of date
 servo-fontconfig^0.5.10.5.1up to date
 cocoa^0.240.24.0up to date
 core-foundation^0.90.9.2up to date
 core-foundation-sys^0.80.8.3up to date
 core-graphics^0.220.22.3up to date
 core-text^1919.2.0up to date
 dwrote^0.110.11.0up to date
 winapi^0.30.3.9up to date