This project contains 1 outdated main dependency.

Crate core-text

Dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 core-foundation^0.90.9.3up to date
 core-graphics^0.22.00.22.3up to date
 foreign-types^0.30.5.0out of date
 libc^0.20.2.133up to date