This project contains 3 outdated main dependencies.

Crate cocoa

Dependencies

(8 total, 3 outdated)

CrateRequiredLatestStatus
 bitflags^1.02.5.0out of date
 block^0.10.1.6up to date
 cocoa-foundation^0.10.1.2up to date
 core-foundation^0.90.9.4up to date
 core-graphics^0.220.23.2out of date
 foreign-types^0.30.5.0out of date
 libc^0.20.2.155up to date
 objc^0.2.30.2.7up to date