This project contains 2 outdated main dependencies.

Crate core-graphics

Dependencies

(5 total, 2 outdated)

CrateRequiredLatestStatus
 bitflags^1.02.5.0out of date
 core-foundation^0.90.9.4up to date
 core-graphics-types^0.10.1.3up to date
 foreign-types^0.3.00.5.0out of date
 libc^0.20.2.155up to date