This project contains 2 outdated development dependencies.

Crate lowcharts

Dependencies

(9 total, all up-to-date)

CrateRequiredLatestStatus
 clap^3.0.0-beta.22.33.3up to date
 yansi^0.5.00.5.0up to date
 atty^0.20.2.14up to date
 derive_builder^0.10.00.10.2up to date
 regex^1.4.51.5.4up to date
 chrono^0.40.4.19up to date
 humantime^2.1.02.1.0up to date
 simplelog^0.10.00.10.2up to date
 log^00.4.14up to date

Dev dependencies

(4 total, 2 outdated)

CrateRequiredLatestStatus
 float_eq^00.7.0up to date
 tempfile^33.2.0up to date
 assert_cmd^1.0.32.0.2out of date
 predicates^1.0.82.0.3out of date