This project contains 3 outdated development dependencies.

Crate tinyset

Dependencies

(2 total, 2 outdated)

CrateRequiredLatestStatus
 itertools^0.90.10.1out of date
 rand^0.7.20.8.4out of date

Dev dependencies

(7 total, 3 outdated)

CrateRequiredLatestStatus
 heapsize^0.4.20.4.2up to date
 id-set^0.2.20.2.2up to date
 proptest^0.101.0.0out of date
 quickcheck^0.91.0.3out of date
 roaring^0.6.00.7.0out of date
 scaling^0.1.30.1.3up to date
 stats_alloc^0.1.80.1.8up to date