This project contains 3 outdated main dependencies.

Crate quickcheck

Dependencies

(4 total, 3 outdated)

CrateRequiredLatestStatus
 env_logger^0.7.00.10.0out of date
 log^0.40.4.17up to date
 rand^0.70.8.5out of date
 rand_core^0.50.6.4out of date