This project contains 1 outdated development dependencies.

Crate structopt

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 clap^2.332.33.3up to date
 lazy_static^1.4.01.4.0up to date
 paw^11.0.0up to date
 structopt-derive=0.4.150.4.15up to date

Dev dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 rustversion^11.0.5up to date
 strum^0.200.21.0out of date
 trybuild^1.0.51.0.43up to date