This project contains 1 outdated development dependencies.

Crate paw

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 paw-attributes^1.0.01.0.2up to date
 paw-raw^1.0.01.0.0up to date

Dev dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 paw-structopt^1.0.01.0.0up to date
 runtime^0.3.0-alpha.20.0.0up to date
 structopt^0.2.150.3.23out of date