This project contains 1 outdated development dependencies.

Crate strum

Dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 strum_macros^0.200.21.1out of date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 strum_macros^0.200.21.1out of date