Crate rust-embed

Dependencies

(8 total, 6 up-to-date, 2 outdated)

CrateRequiredLatestStatus
actix-web^12.0.0out of date
include-flate^0.10.1.3up to date
mime_guess^22.0.3up to date
rocket^0.4.20.4.4up to date
rust-embed-impl^5.3.05.5.1up to date
rust-embed-utils^5.0.05.0.0up to date
walkdir^2.2.72.3.1up to date
warp^0.10.2.2out of date