This project contains 2 outdated development dependencies.

Crate rusoto_sts

Dependencies

(10 total, 3 outdated)

CrateRequiredLatestStatus
 async-trait^0.10.1.42up to date
 bytes^0.51.0.1out of date
 chrono^0.4.00.4.19up to date
 futures^0.30.3.12up to date
 rusoto_core^0.45.00.46.0out of date
 serde^1.0.21.0.123up to date
 serde_derive^1.0.21.0.123up to date
 serde_urlencoded^0.60.7.0out of date
 tempfile^3.1.03.2.0up to date
 xml-rs^0.80.8.3up to date

Dev dependencies

(2 total, 2 outdated)

CrateRequiredLatestStatus
 rusoto_mock^0.45.00.46.0out of date
 tokio^0.21.1.0out of date