Crate r2d2_postgres

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 postgres^0.170.19.0out of date
 r2d2^0.80.8.9up to date