Crate postgres

Dependencies

(6 total, 3 outdated)

CrateRequiredLatestStatus
 bytes^0.51.0.1out of date
 fallible-iterator^0.20.2.0up to date
 futures^0.30.3.12up to date
 log^0.40.4.13up to date
 tokio^0.21.0.2out of date
 tokio-postgres^0.5.50.7.0out of date

Dev dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 criterion^0.30.3.3up to date