Crate maildir

Dependencies

(2 total, 0 up-to-date, 2 outdated)

CrateRequiredLatestStatus
mailparse^0.100.13.0out of date
nix^0.140.18.0out of date

Dev dependencies

(3 total, 2 up-to-date, 1 outdated)

CrateRequiredLatestStatus
percent-encoding^1.0.12.1.0out of date
tempfile^3.0.83.1.0up to date
walkdir^2.2.72.3.1up to date