Crate mailparse

Dependencies

(3 total, 2 up-to-date, 1 outdated)

CrateRequiredLatestStatus
base64^0.10.00.12.0out of date
charset^0.1.10.1.2up to date
quoted_printable^0.4.20.4.2up to date