This project contains 1 outdated main dependency.

Crate insta

Dependencies

(14 total, 1 outdated)

CrateRequiredLatestStatus
 console^0.15.10.15.2up to date
 csv^1.1.41.1.6up to date
 ron^0.7.10.8.0out of date
 toml^0.5.70.5.9up to date
 globset^0.4.60.4.9up to date
 linked-hash-map^0.5.60.5.6up to date
 once_cell^1.9.01.15.0up to date
 pest^2.1.32.4.0up to date
 pest_derive^2.1.02.4.0up to date
 regex^1.6.01.6.0up to date
 serde^1.0.1171.0.145up to date
 similar^2.1.02.2.0up to date
 walkdir^2.3.12.3.2up to date
 yaml-rust^0.4.50.4.5up to date

Dev dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 serde^1.0.1171.0.145up to date
 similar-asserts^1.4.21.4.2up to date