This project contains:

  • 3 outdated main dependencies
  • 1 outdated development dependency

Crate ron

Dependencies

(4 total, 3 outdated)

CrateRequiredLatestStatus
 base64^0.130.21.7out of date
 bitflags^1.0.42.4.2out of date
 indexmap^1.0.22.2.5out of date
 serde^1.0.601.0.197up to date

Dev dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 option_set^0.10.2.0out of date
 serde_bytes^0.110.11.14up to date
 serde_json^11.0.114up to date