Crate gstreamer-gl

Dependencies

(13 total, 9 outdated)

CrateRequiredLatestStatus
 bitflags^1.01.2.1up to date
 byteorder^11.4.2up to date
 glib^0.90.10.3out of date
 glib-sys^0.90.10.1out of date
 gobject-sys^0.90.10.0out of date
 gstreamer^0.150.16.7out of date
 gstreamer-base^0.150.16.5out of date
 gstreamer-gl-sys^0.80.9.1out of date
 gstreamer-sys^0.80.9.1out of date
 gstreamer-video^0.150.16.7out of date
 gstreamer-video-sys^0.80.9.1out of date
 lazy_static^1.01.4.0up to date
 libc^0.20.2.86up to date