Crate gstreamer-base

Dependencies

(8 total, 6 outdated)

CrateRequiredLatestStatus
 bitflags^1.01.2.1up to date
 glib^0.90.10.3out of date
 glib-sys^0.90.10.1out of date
 gobject-sys^0.90.10.0out of date
 gstreamer^0.150.16.7out of date
 gstreamer-base-sys^0.80.9.1out of date
 gstreamer-sys^0.80.9.1out of date
 libc^0.20.2.86up to date