This project contains 3 outdated development dependencies.

Crate generational-arena

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 cfg-if^1.0.01.0.0up to date
 serde^1.0.1021.0.203up to date

Dev dependencies

(6 total, 3 outdated)

CrateRequiredLatestStatus
 bincode^1.2.01.3.3up to date
 criterion^0.3.00.5.1out of date
 quickcheck^0.9.01.0.3out of date
 serde^1.0.1021.0.203up to date
 serde_test^1.0.1021.0.176up to date
 serde_yaml^0.8.130.9.34+deprecatedout of date