This project contains 1 outdated development dependency.

Crate serde_yaml

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 indexmap^1.5.21.9.2up to date
 ryu^1.01.0.12up to date
 serde^1.0.691.0.152up to date
 yaml-rust^0.4.50.4.5up to date

Dev dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 anyhow^1.01.0.68up to date
 indoc^1.02.0.0out of date
 serde_derive^1.01.0.152up to date