This project contains 2 outdated development dependencies.

Crate deno_lint

Dependencies

(9 total, all up-to-date)

CrateRequiredLatestStatus
 anyhow^1.0.401.0.51up to date
 deno_ast^0.5.00.5.0up to date
 derive_more^0.99.140.99.17up to date
 if_chain^1.0.11.0.2up to date
 log^0.4.140.4.14up to date
 once_cell^1.5.21.8.0up to date
 regex^1.5.41.5.4up to date
 serde^1.0.1251.0.130up to date
 serde_json^1.0.641.0.72up to date

Dev dependencies

(9 total, 2 outdated)

CrateRequiredLatestStatus
 annotate-snippets^0.9.10.9.1up to date
 ansi_term^0.12.10.12.1up to date
 atty^0.2.140.2.14up to date
 clap^2.33.32.34.0up to date
 deno_core^0.96.00.110.0out of date
 env_logger^0.8.30.9.0out of date
 globwalk^0.8.10.8.1up to date
 pulldown-cmark^0.8.00.8.0up to date
 rayon^1.5.01.5.1up to date