This project contains 2 outdated main dependencies.

Crate comrak

Dependencies

(14 total, 2 outdated)

CrateRequiredLatestStatus
 arbitrary^11.3.2up to date
 clap^4.04.5.7up to date
 derive_builder^0.12.00.20.0out of date
 emojis^0.5.20.6.2out of date
 entities^1.0.11.0.1up to date
 memchr^22.7.2up to date
 once_cell^1.13.01.19.0up to date
 regex^1.5.51.10.5up to date
 shell-words^1.01.1.0up to date
 slug^0.1.40.1.5up to date
 syntect^5.05.2.0up to date
 typed-arena^2.0.12.0.2up to date
 unicode_categories^0.1.10.1.1up to date
 xdg^2.12.5.2up to date

Dev dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 ntest^0.90.9.2up to date
 propfuzz^0.0.10.0.1up to date