This project contains:

  • 1 outdated main dependency
  • 1 outdated development dependency

Crate derive_builder

Dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 derive_builder_macro=0.12.00.20.0out of date

Dev dependencies

(5 total, 1 outdated)

CrateRequiredLatestStatus
 pretty_assertions^0.6.11.4.0out of date
 rustversion^1.0.41.0.17up to date
 serde^11.0.204up to date
 serde_json^11.0.120up to date
 trybuild^1.0.381.0.97up to date