This project contains:

  • 2 outdated main dependencies
  • 2 outdated development dependencies

Crate charabia

Dependencies

(14 total, 2 outdated)

CrateRequiredLatestStatus
 cow-utils^0.10.1.2up to date
 csv^1.11.1.6up to date
 deunicode^1.1.11.3.3up to date
 fst^0.40.4.7up to date
 jieba-rs^0.60.6.7up to date
 lindera=0.17.00.21.0out of date
 once_cell^1.5.21.17.0up to date
 pinyin^0.90.9.0up to date
 serde^1.01.0.152up to date
 slice-group-by^0.3.00.3.0up to date
 unicode-normalization^0.1.220.1.22up to date
 unicode-segmentation^1.6.01.10.0up to date
 wana_kana^2.1.03.0.0out of date
 whatlang^0.16.10.16.2up to date

Dev dependencies

(2 total, 2 outdated)

CrateRequiredLatestStatus
 criterion^0.30.4.0out of date
 jemallocator^0.3.00.5.0out of date