This project contains 1 insecure development dependencies.

Crate fst

Dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 utf8-ranges^1.0.41.0.4up to date

Dev dependencies

(5 total, 2 outdated, 1 insecure)

CrateRequiredLatestStatus
 doc-comment^0.3.10.3.3up to date
 fnv^1.0.61.0.7up to date
 memmap ⚠️^0.70.7.0insecure
 quickcheck^0.9.21.0.3out of date
 rand^0.7.30.8.4out of date