This project contains 3 outdated main dependencies.

Crate async-tls

Dependencies

(5 total, 3 outdated)

CrateRequiredLatestStatus
 futures-core^0.3.50.3.21up to date
 futures-io^0.3.50.3.21up to date
 rustls^0.19.00.20.4out of date
 webpki^0.21.30.22.0out of date
 webpki-roots^0.21.00.22.3out of date

Dev dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 async-std^1.01.11.0up to date
 futures-executor^0.3.50.3.21up to date
 futures-util^0.3.50.3.21up to date
 lazy_static^11.4.0up to date