This project contains 1 outdated development dependencies.

Crate webpki

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 ring^0.16.190.16.20up to date
 untrusted^0.7.10.7.1up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 base64^0.9.10.13.0out of date