This project contains 1 outdated development dependencies.

Crate ahash

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 const-random^0.1.120.1.13up to date
 getrandom^0.2.00.2.3up to date
 once_cell^1.5.21.8.0up to date
 serde^1.0.1171.0.130up to date

Dev dependencies

(8 total, 1 outdated)

CrateRequiredLatestStatus
 criterion^0.3.20.3.5up to date
 fnv^1.0.51.0.7up to date
 fxhash^0.2.10.2.1up to date
 hex^0.4.20.4.3up to date
 no-panic^0.1.100.1.15up to date
 rand^0.7.30.8.4out of date
 seahash^4.04.1.0up to date
 serde_json^1.0.591.0.68up to date