This project contains 1 outdated development dependencies.

Crate fxhash

Dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 byteorder^1.0.01.4.2up to date

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 fnv^1.0.51.0.7up to date
 seahash^3.0.54.1.0out of date