This project contains 2 outdated development dependencies.

Crate hex

Dependencies

(1 total, all up-to-date)

CrateRequiredLatestStatus
 serde^1.01.0.130up to date

Dev dependencies

(7 total, 2 outdated)

CrateRequiredLatestStatus
 criterion^0.30.3.5up to date
 faster-hex^0.50.6.1out of date
 pretty_assertions^0.61.0.0out of date
 rustc-hex^2.12.1.0up to date
 serde^1.01.0.130up to date
 serde_json^1.01.0.72up to date
 version-sync^0.90.9.3up to date