This project contains:

  • 1 outdated main dependency
  • 1 outdated development dependency

Crate zstd

Dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 zstd-safe=4.1.35.0.2+zstd.1.5.2out of date

Dev dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 clap^3.03.2.22up to date
 humansize^1.02.0.0out of date
 partial-io^0.50.5.4up to date
 walkdir^2.22.3.2up to date