This project contains 1 outdated development dependencies.

Crate zip

Dependencies

(6 total, 3 outdated)

CrateRequiredLatestStatus
 byteorder^1.31.4.3up to date
 bzip2^0.30.4.2out of date
 crc32fast^1.01.2.1up to date
 flate2>=1.0.0, <=1.0.141.0.20out of date
 thiserror^1.01.0.24up to date
 time^0.10.2.26out of date

Dev dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 bencher^0.10.1.5up to date
 rand^0.70.8.3out of date
 walkdir^22.3.2up to date