This project contains 2 outdated development dependencies.

Crate window-vibrancy

Dependencies

(5 total, all up-to-date)

CrateRequiredLatestStatus
 cocoa^0.250.25.0up to date
 objc^0.20.2.7up to date
 raw-window-handle^0.60.6.2up to date
 windows-sys^0.52.00.52.0up to date
 windows-version^0.10.1.1up to date

Dev dependencies

(2 total, 2 outdated)

CrateRequiredLatestStatus
 tao^0.250.28.1out of date
 winit^0.290.30.4out of date