This project contains:

  • 1 outdated main dependency
  • 1 outdated development dependency

Crate webpki

Dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 ring^0.16.190.16.20up to date
 untrusted^0.7.10.9.0out of date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 base64^0.9.10.13.0out of date