This project contains 1 outdated development dependencies.

Crate base64

Dependencies

(2 total, all up-to-date)

CrateRequiredLatestStatus
 byteorder^1.1.01.4.3up to date
 safemem^0.30.3.3up to date

Dev dependencies

(1 total, 1 outdated)

CrateRequiredLatestStatus
 rand^0.40.8.3out of date