This project contains 3 outdated main dependencies.

Crate wasm-bindgen-test

Dependencies

(7 total, 3 outdated)

CrateRequiredLatestStatus
 console_error_panic_hook^0.10.1.7up to date
 futures^0.10.3.18out of date
 js-sys^0.3.270.3.55up to date
 scoped-tls^1.01.0.0up to date
 wasm-bindgen^0.2.500.2.78up to date
 wasm-bindgen-futures^0.3.270.4.28out of date
 wasm-bindgen-test-macro=0.2.500.3.28out of date