Crate wasm-bindgen-cli-support

Dependencies

(16 total, 5 up-to-date, 11 outdated)

CrateRequiredLatestStatus
anyhow^1.01.0.31up to date
base64^0.90.12.1out of date
log^0.40.4.8up to date
rustc-demangle^0.1.130.1.16up to date
serde_json^1.01.0.53up to date
tempfile^3.03.1.0up to date
walrus^0.14.00.17.0out of date
wasm-bindgen-anyref-xform= 0.2.600.2.62out of date
wasm-bindgen-multi-value-xform= 0.2.600.2.62out of date
wasm-bindgen-shared= 0.2.600.2.62out of date
wasm-bindgen-threads-xform= 0.2.600.2.62out of date
wasm-bindgen-wasm-conventions= 0.2.600.2.62out of date
wasm-bindgen-wasm-interpreter= 0.2.600.2.62out of date
wit-text^0.1.10.7.0out of date
wit-validator^0.1.00.2.0out of date
wit-walrus^0.1.00.4.0out of date