This project contains 1 outdated development dependencies.

Crate unicode-segmentation

Dev dependencies

(2 total, 1 outdated)

CrateRequiredLatestStatus
 bencher>=0.1.0, <0.2.00.1.5up to date
 quickcheck>=0.7.0, <0.8.01.0.3out of date