This project contains 1 outdated development dependencies.

Crate tokio-stream

Dependencies

(4 total, all up-to-date)

CrateRequiredLatestStatus
 futures-core^0.3.00.3.14up to date
 pin-project-lite^0.2.00.2.6up to date
 tokio^1.2.01.5.0up to date
 tokio-util^0.6.30.6.6up to date

Dev dependencies

(4 total, 1 outdated)

CrateRequiredLatestStatus
 async-stream^0.30.3.1up to date
 futures^0.30.3.14up to date
 proptest^0.10.01.0.0out of date
 tokio^1.2.01.5.0up to date