This project contains 1 insecure development dependency.

Crate tinyvec

Dependencies

(3 total, all up-to-date)

CrateRequiredLatestStatus
 arbitrary^11.1.3up to date
 serde^1.01.0.138up to date
 tinyvec_macros^0.10.1.0up to date

Dev dependencies

(3 total, 1 possibly insecure)

CrateRequiredLatestStatus
 criterion^0.3.00.3.5up to date
 serde_test^1.01.0.138up to date
 smallvec ⚠️^11.9.0maybe insecure