This project contains 1 outdated development dependencies.

Crate time

Dependencies

(8 total, 1 outdated, 1 insecure)

CrateRequiredLatestStatus
 const_fn^0.4.20.4.5up to date
 rand^0.70.8.2out of date
 serde^11.0.119up to date
 standback^0.2.50.2.14up to date
 time-macros^0.10.1.1up to date
 stdweb^0.40.4.20insecure
 libc^0.20.2.82up to date
 winapi^0.30.3.9up to date

Dev dependencies

(3 total, 1 outdated)

CrateRequiredLatestStatus
 rand^0.70.8.2out of date
 serde_json^11.0.61up to date
 standback^0.20.2.14up to date