This project contains 1 outdated main dependency.

Crate tauri-build

Dependencies

(13 total, 1 outdated)

CrateRequiredLatestStatus
 anyhow^11.0.80up to date
 cargo_toml^0.150.19.1out of date
 dirs-next^22.0.0up to date
 heck^0.40.4.1up to date
 json-patch^1.21.2.0up to date
 quote^11.0.35up to date
 semver^11.0.22up to date
 serde^11.0.197up to date
 serde_json^11.0.114up to date
 tauri-codegen^1.4.21.4.2up to date
 tauri-utils^1.5.21.5.3up to date
 tauri-winres^0.10.1.1up to date
 walkdir^22.4.0up to date