This project contains 1 outdated main dependency.

Crate sysctl

Dependencies

(5 total, 1 outdated)

CrateRequiredLatestStatus
 bitflags^1.02.6.0out of date
 byteorder^1.0.01.5.0up to date
 libc^0.2.340.2.155up to date
 thiserror^1.0.21.0.63up to date
 walkdir^2.2.82.5.0up to date