This project contains 1 outdated development dependency.

Crate syntect

Dependencies

(15 total, all up-to-date)

CrateRequiredLatestStatus
 bincode^1.01.3.3up to date
 bitflags^1.0.41.3.2up to date
 fancy-regex^0.70.7.1up to date
 flate2^1.01.0.22up to date
 fnv^1.01.0.7up to date
 lazy_static^1.01.4.0up to date
 lazycell^1.01.3.0up to date
 onig^6.06.3.1up to date
 plist^11.3.1up to date
 regex-syntax^0.60.6.25up to date
 serde^1.01.0.130up to date
 serde_derive^1.01.0.130up to date
 serde_json^1.01.0.72up to date
 walkdir^2.02.3.2up to date
 yaml-rust^0.4.50.4.5up to date

Dev dependencies

(5 total, 1 outdated)

CrateRequiredLatestStatus
 criterion^0.30.3.5up to date
 getopts^0.20.2.21up to date
 pretty_assertions^0.61.0.0out of date
 rayon^1.0.01.5.1up to date
 regex^1.01.5.4up to date